廣告廣告
  加入我的最愛 設為首頁 風格修改
首頁 首尾
 手機版   訂閱   地圖  簡體 
您是第 2889 個閱讀者
 
發表文章 發表投票 回覆文章
  可列印版   加為IE收藏   收藏主題   上一主題 | 下一主題   
mining
個人文章 個人相簿 個人日記 個人地圖
路人甲
級別: 路人甲 該用戶目前不上站
推文 x0 鮮花 x0
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片
推文 x0
[求助] phpwind 9.0.1 mobile 安裝問題
【類型】主程式
【版本】其他

我是用 centos 7 主機,安裝時出現 「curl 庫依賴的SSL 版本為NSS/3.15.4,NSS 版本過低」的問題。
如何升級 NSS?


獻花 x0 回到頂端 [樓 主] From:臺灣中華電信股份有限公司 | Posted:2015-11-27 20:41 |
mining
個人文章 個人相簿 個人日記 個人地圖
路人甲
級別: 路人甲 該用戶目前不上站
推文 x0 鮮花 x0
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

自己頂一下

使用 phpwind 9.0 的人好像不多,

改回 centos6 就可以安裝了。


獻花 x0 回到頂端 [1 樓] From:臺灣中華電信股份有限公司 | Posted:2015-12-05 00:12 |
回忆过去
個人文章 個人相簿 個人日記 個人地圖
小人物
級別: 小人物 該用戶目前不上站
推文 x4 鮮花 x7
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

使用centos6就能解决问题了吗?


獻花 x0 回到頂端 [2 樓] From:未知地址 | Posted:2016-02-09 03:09 |

首頁  發表文章 發表投票 回覆文章
Powered by PHPWind v1.3.6
Copyright © 2003-04 PHPWind
Processed in 0.025307 second(s),query:16 Gzip disabled
本站由 瀛睿律師事務所 擔任常年法律顧問 | 免責聲明 | 本網站已依台灣網站內容分級規定處理 | 連絡我們 | 訪客留言