廣告廣告
  加入我的最愛 設為首頁 風格修改
首頁 首尾
 手機版   訂閱   地圖  簡體 
您是第 40257 個閱讀者
 
<< 上頁  1   2  >>(共 2 頁)
發表文章 發表投票 回覆文章
  可列印版   加為IE收藏   收藏主題   上一主題 | 下一主題   
g95175346 手機
個人頭像
個人文章 個人相簿 個人日記 個人地圖
小人物
級別: 小人物 該用戶目前不上站
推文 x9 鮮花 x42
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

方法一:
首先最快的方法就是~~去bios裡面把wake up裡面的選項都用disable掉
還有就是有的機板會有設定斷電自動從開機的設定~請看一下~主機板手冊
也是把他disable掉

方法二:
還有一個方法可以以確定~
就是你把你的網路線拔掉~然後~關機~
我想應該就不會從開機了,這時候~你只要到bios裡面把我上面說的設定調一調就好了

方法三:
如果還是一樣的話~請麻煩你把~面板接到~主機板的線都給拔掉...
然後用一支筆去~touch主板上的 power sw開機 然後再關機試試~
如果不會從開的話~那就是你的面板可能有短路~換個面板就好了

照我說的方法做一下~一定就可以解決你的問題了...其實只要使用方法一的方式一定就可以馬上解決了~
如果解決的話~就麻煩大大說一聲囉~或者有其它的方式解決~也把方法說一下吧~多謝指教



獻花 x0 回到頂端 [10 樓] From:台灣中華電信 | Posted:2006-09-04 17:22 |
topbosen 手機
數位造型
個人文章 個人相簿 個人日記 個人地圖
小人物
級別: 小人物 該用戶目前不上站
推文 x0 鮮花 x21
分享: 轉寄此文章 Facebook Plurk Twitter 複製連結到剪貼簿 轉換為繁體 轉換為簡體 載入圖片

不好意思!之前我剛好有碰到這類問題
主機版是技嘉 8IE1000-G
我是這樣處理的
我翻了一下說明書 BIOS裡頭有這一個選項 停電之後如恢復供電立即開機!
我就試了一下 結果就沒發生這個問題了


㊣_㊣
獻花 x0 回到頂端 [11 樓] From:台灣中華電信 | Posted:2006-09-07 06:30 |

<< 上頁  1   2  >>(共 2 頁)
首頁  發表文章 發表投票 回覆文章
Powered by PHPWind v1.3.6
Copyright © 2003-04 PHPWind
Processed in 0.024709 second(s),query:16 Gzip disabled
本站由 瀛睿律師事務所 擔任常年法律顧問 | 免責聲明 | 本網站已依台灣網站內容分級規定處理 | 連絡我們 | 訪客留言